1d676d Require centos-stream-release instead of centos-release

1 file Authored by dcavalca 2 years ago, Committed by Davide Cavalca 2 years ago,
    Require centos-stream-release instead of centos-release