From b00b9a180d790ff38f2265bace04a3f0105486aa Mon Sep 17 00:00:00 2001
From: CentOS Sources <bugs@centos.org>
Date: Mon, 04 Feb 2019 19:29:28 +0000
Subject: [PATCH] debrand thunderbird-60.5.0-1.el7_6

---
 SOURCES/build-nss-version.patch |    2 +-
 1 files changed, 1 insertions(+), 1 deletions(-)

diff --git a/SOURCES/build-nss-version.patch b/SOURCES/build-nss-version.patch
index 58e62c9..94947f2 100644
--- a/SOURCES/build-nss-version.patch
+++ b/SOURCES/build-nss-version.patch
@@ -5,7 +5,7 @@
      _USE_SYSTEM_NSS=1 )
  
  if test -n "$_USE_SYSTEM_NSS"; then
--    AM_PATH_NSS(3.36.6, [MOZ_SYSTEM_NSS=1], [AC_MSG_ERROR([you don't have NSS installed or your version is too old])])
+-    AM_PATH_NSS(3.36.7, [MOZ_SYSTEM_NSS=1], [AC_MSG_ERROR([you don't have NSS installed or your version is too old])])
 +    AM_PATH_NSS(3.36.0, [MOZ_SYSTEM_NSS=1], [AC_MSG_ERROR([you don't have NSS installed or your version is too old])])
  fi
  

--
Gitblit v1.8.0