avij / centos / comps

Forked from centos/comps 2 years ago
Clone
Blob Blame Raw
<?xml version='1.0' encoding='UTF-8'?>
<!DOCTYPE comps PUBLIC "-//CentOS//DTD Comps info//EN" "comps.dtd">
<comps>
  <group>
    <id>Core</id>
 <description/>
    <default>true</default>
    <uservisible>false</uservisible>
     <packagelist>
     <packagereq type='mandatory'>acl</packagereq>
     <packagereq type='mandatory'>acpid</packagereq>
     <packagereq type='mandatory'>aic94xx-firmware</packagereq>
     <packagereq type='mandatory'>aide</packagereq>
     <packagereq type='mandatory'>alsa-lib</packagereq>
     <packagereq type='mandatory'>alsa-utils</packagereq>
     <packagereq type='mandatory'>apr</packagereq>
     <packagereq type='mandatory'>apr-util</packagereq>
     <packagereq type='mandatory'>apr-util-ldap</packagereq>
     <packagereq type='mandatory'>at</packagereq>
     <packagereq type='mandatory'>atk</packagereq>
     <packagereq type='mandatory'>attr</packagereq>
     <packagereq type='mandatory'>audit</packagereq>
     <packagereq type='mandatory'>audit-libs</packagereq>
     <packagereq type='mandatory'>augeas-libs</packagereq>
     <packagereq type='mandatory'>authconfig</packagereq>
     <packagereq type='mandatory'>avahi-libs</packagereq>
     <packagereq type='mandatory'>axis</packagereq>
     <packagereq type='mandatory'>basesystem</packagereq>
     <packagereq type='mandatory'>bash</packagereq>
     <packagereq type='mandatory'>bc</packagereq>
     <packagereq type='mandatory'>bcel</packagereq>
     <packagereq type='mandatory'>bfa-firmware</packagereq>
     <packagereq type='mandatory'>bind</packagereq>
     <packagereq type='mandatory'>bind-chroot</packagereq>
     <packagereq type='mandatory'>bind-libs</packagereq>
     <packagereq type='mandatory'>bind-utils</packagereq>
     <packagereq type='mandatory'>binutils</packagereq>
     <packagereq type='mandatory'>blktrace</packagereq>
     <packagereq type='mandatory'>bridge-utils</packagereq>
     <packagereq type='mandatory'>btrfs-progs</packagereq>
     <packagereq type='mandatory'>bzip2</packagereq>
     <packagereq type='mandatory'>bzip2-libs</packagereq>
     <packagereq type='mandatory'>c2050</packagereq>
     <packagereq type='mandatory'>c2070</packagereq>
     <packagereq type='mandatory'>ca-certificates</packagereq>
     <packagereq type='mandatory'>cairo</packagereq>
     <packagereq type='mandatory'>cairo-spice</packagereq>
     <packagereq type='mandatory'>c-ares</packagereq>
     <packagereq type='mandatory'>celt051</packagereq>
     <packagereq type='mandatory'>centos-release</packagereq>
     <packagereq type='mandatory'>certmonger</packagereq>
     <packagereq type='mandatory'>checkpolicy</packagereq>
     <packagereq type='mandatory'>chkconfig</packagereq>
     <packagereq type='mandatory'>cjet</packagereq>
     <packagereq type='mandatory'>classpathx-jaf</packagereq>
     <packagereq type='mandatory'>classpathx-mail</packagereq>
     <packagereq type='mandatory'>ConsoleKit</packagereq>
     <packagereq type='mandatory'>ConsoleKit-libs</packagereq>
     <packagereq type='mandatory'>coreutils</packagereq>
     <packagereq type='mandatory'>coreutils-libs</packagereq>
     <packagereq type='mandatory'>cpio</packagereq>
     <packagereq type='mandatory'>cpuspeed</packagereq>
     <packagereq type='mandatory'>cracklib</packagereq>
     <packagereq type='mandatory'>cracklib-dicts</packagereq>
     <packagereq type='mandatory'>createrepo</packagereq>
     <packagereq type='mandatory'>cronie</packagereq>
     <packagereq type='mandatory'>cronie-anacron</packagereq>
     <packagereq type='mandatory'>crontabs</packagereq>
     <packagereq type='mandatory'>crypto-utils</packagereq>
     <packagereq type='mandatory'>cryptsetup-luks</packagereq>
     <packagereq type='mandatory'>cryptsetup-luks-libs</packagereq>
     <packagereq type='mandatory'>cups</packagereq>
     <packagereq type='mandatory'>cups-libs</packagereq>
     <packagereq type='mandatory'>cups-pk-helper</packagereq>
     <packagereq type='mandatory'>curl</packagereq>
     <packagereq type='mandatory'>cvs</packagereq>
     <packagereq type='mandatory'>cyrus-sasl</packagereq>
     <packagereq type='mandatory'>cyrus-sasl-gssapi</packagereq>
     <packagereq type='mandatory'>cyrus-sasl-lib</packagereq>
     <packagereq type='mandatory'>cyrus-sasl-md5</packagereq>
     <packagereq type='mandatory'>cyrus-sasl-plain</packagereq>
     <packagereq type='mandatory'>dash</packagereq>
     <packagereq type='mandatory'>db4</packagereq>
     <packagereq type='mandatory'>db4-utils</packagereq>
     <packagereq type='mandatory'>dbus</packagereq>
     <packagereq type='mandatory'>dbus-glib</packagereq>
     <packagereq type='mandatory'>dbus-libs</packagereq>
     <packagereq type='mandatory'>deltarpm</packagereq>
     <packagereq type='mandatory'>device-mapper</packagereq>
     <packagereq type='mandatory'>device-mapper-event</packagereq>
     <packagereq type='mandatory'>device-mapper-event-libs</packagereq>
     <packagereq type='mandatory'>device-mapper-libs</packagereq>
     <packagereq type='mandatory'>dhclient</packagereq>
     <packagereq type='mandatory'>dhcp</packagereq>
     <packagereq type='mandatory'>diffutils</packagereq>
     <packagereq type='mandatory'>dmidecode</packagereq>
     <packagereq type='mandatory'>dmraid</packagereq>
     <packagereq type='mandatory'>dmraid-events</packagereq>
     <packagereq type='mandatory'>dosfstools</packagereq>
     <packagereq type='mandatory'>dovecot</packagereq>
     <packagereq type='mandatory'>dovecot-mysql</packagereq>
     <packagereq type='mandatory'>dovecot-pgsql</packagereq>
     <packagereq type='mandatory'>dracut</packagereq>
     <packagereq type='mandatory'>dracut-kernel</packagereq>
     <packagereq type='mandatory'>dstat</packagereq>
     <packagereq type='mandatory'>e2fsprogs</packagereq>
     <packagereq type='mandatory'>e2fsprogs-libs</packagereq>
     <packagereq type='mandatory'>ecj</packagereq>
     <packagereq type='mandatory'>ed</packagereq>
     <packagereq type='mandatory'>edac-utils</packagereq>
     <packagereq type='mandatory'>efibootmgr</packagereq>
     <packagereq type='mandatory'>eggdbus</packagereq>
     <packagereq type='mandatory'>eject</packagereq>
     <packagereq type='mandatory'>elfutils-libelf</packagereq>
     <packagereq type='mandatory'>enscript</packagereq>
     <packagereq type='mandatory'>ethtool</packagereq>
     <packagereq type='mandatory'>expat</packagereq>
     <packagereq type='mandatory'>fakechroot</packagereq>
     <packagereq type='mandatory'>fakechroot-libs</packagereq>
     <packagereq type='mandatory'>fakeroot</packagereq>
     <packagereq type='mandatory'>fakeroot-libs</packagereq>
     <packagereq type='mandatory'>febootstrap</packagereq>
     <packagereq type='mandatory'>ffmpeg-spice-libs</packagereq>
     <packagereq type='mandatory'>file</packagereq>
     <packagereq type='mandatory'>file-libs</packagereq>
     <packagereq type='mandatory'>filesystem</packagereq>
     <packagereq type='mandatory'>findutils</packagereq>
     <packagereq type='mandatory'>fipscheck</packagereq>
     <packagereq type='mandatory'>fipscheck-lib</packagereq>
     <packagereq type='mandatory'>fontconfig</packagereq>
     <packagereq type='mandatory'>foomatic-db-filesystem</packagereq>
     <packagereq type='mandatory'>foomatic-db-ppds</packagereq>
     <packagereq type='mandatory'>freeradius</packagereq>
     <packagereq type='mandatory'>freetype</packagereq>
     <packagereq type='mandatory'>fuse-libs</packagereq>
     <packagereq type='mandatory'>gamin</packagereq>
     <packagereq type='mandatory'>gawk</packagereq>
     <packagereq type='mandatory'>gd</packagereq>
     <packagereq type='mandatory'>gdbm</packagereq>
     <packagereq type='mandatory'>genisoimage</packagereq>
     <packagereq type='mandatory'>gettext</packagereq>
     <packagereq type='mandatory'>gfs2-utils</packagereq>
     <packagereq type='mandatory'>ghostscript</packagereq>
     <packagereq type='mandatory'>ghostscript-fonts</packagereq>
     <packagereq type='mandatory'>glib2</packagereq>
     <packagereq type='mandatory'>glibc</packagereq>
     <packagereq type='mandatory'>glibc-common</packagereq>
     <packagereq type='mandatory'>gmp</packagereq>
     <packagereq type='mandatory'>gnupg2</packagereq>
     <packagereq type='mandatory'>gnutls</packagereq>
     <packagereq type='mandatory'>gpgme</packagereq>
     <packagereq type='mandatory'>gpm</packagereq>
     <packagereq type='mandatory'>gpm-libs</packagereq>
     <packagereq type='mandatory'>gpxe-roms-qemu</packagereq>
     <packagereq type='mandatory'>grep</packagereq>
     <packagereq type='mandatory'>groff</packagereq>
     <packagereq type='mandatory'>grub</packagereq>
     <packagereq type='mandatory'>grubby</packagereq>
     <packagereq type='mandatory'>gtk2</packagereq>
     <packagereq type='mandatory'>guestfish</packagereq>
     <packagereq type='mandatory'>gutenprint</packagereq>
     <packagereq type='mandatory'>gutenprint-cups</packagereq>
     <packagereq type='mandatory'>gzip</packagereq>
     <packagereq type='mandatory'>hal</packagereq>
     <packagereq type='mandatory'>hal-info</packagereq>
     <packagereq type='mandatory'>hal-libs</packagereq>
     <packagereq type='mandatory'>hdparm</packagereq>
     <packagereq type='mandatory'>hicolor-icon-theme</packagereq>
     <packagereq type='mandatory'>hivex</packagereq>
     <packagereq type='mandatory'>hpijs</packagereq>
     <packagereq type='mandatory'>hplip</packagereq>
     <packagereq type='mandatory'>hplip-common</packagereq>
     <packagereq type='mandatory'>hplip-libs</packagereq>
     <packagereq type='mandatory'>httpd</packagereq>
     <packagereq type='mandatory'>httpd-tools</packagereq>
     <packagereq type='mandatory'>hwdata</packagereq>
     <packagereq type='mandatory'>info</packagereq>
     <packagereq type='mandatory'>initscripts</packagereq>
     <packagereq type='mandatory'>iotop</packagereq>
     <packagereq type='mandatory'>ipa-client</packagereq>
     <packagereq type='mandatory'>iproute</packagereq>
     <packagereq type='mandatory'>iptables</packagereq>
     <packagereq type='mandatory'>iptables-ipv6</packagereq>
     <packagereq type='mandatory'>iputils</packagereq>
     <packagereq type='mandatory'>irqbalance</packagereq>
     <packagereq type='mandatory'>jakarta-commons-collections</packagereq>
     <packagereq type='mandatory'>jakarta-commons-daemon</packagereq>
     <packagereq type='mandatory'>jakarta-commons-dbcp-tomcat5</packagereq>
     <packagereq type='mandatory'>jakarta-commons-discovery</packagereq>
     <packagereq type='mandatory'>jakarta-commons-httpclient</packagereq>
     <packagereq type='mandatory'>jakarta-commons-logging</packagereq>
     <packagereq type='mandatory'>jakarta-commons-pool-tomcat5</packagereq>
     <packagereq type='mandatory'>jasper-libs</packagereq>
     <packagereq type='mandatory'>java-1.5.0-gcj</packagereq>
     <packagereq type='mandatory'>java_cup</packagereq>
     <packagereq type='mandatory'>jpackage-utils</packagereq>
     <packagereq type='mandatory'>kbd</packagereq>
     <packagereq type='mandatory'>kbd-misc</packagereq>
     <packagereq type='mandatory'>kernel</packagereq>
     <packagereq type='mandatory'>kernel-firmware</packagereq>
     <packagereq type='mandatory'>keyutils</packagereq>
     <packagereq type='mandatory'>keyutils-libs</packagereq>
     <packagereq type='mandatory'>kpartx</packagereq>
     <packagereq type='mandatory'>krb5-libs</packagereq>
     <packagereq type='mandatory'>krb5-workstation</packagereq>
     <packagereq type='mandatory'>latencytop</packagereq>
     <packagereq type='mandatory'>lcms-libs</packagereq>
     <packagereq type='mandatory'>less</packagereq>
     <packagereq type='mandatory'>lftp</packagereq>
     <packagereq type='mandatory'>libacl</packagereq>
     <packagereq type='mandatory'>libaio</packagereq>
     <packagereq type='mandatory'>libart_lgpl</packagereq>
     <packagereq type='mandatory'>libasyncns</packagereq>
     <packagereq type='mandatory'>libattr</packagereq>
     <packagereq type='mandatory'>libblkid</packagereq>
     <packagereq type='mandatory'>libcap</packagereq>
     <packagereq type='mandatory'>libcap-ng</packagereq>
     <packagereq type='mandatory'>libc-client</packagereq>
     <packagereq type='mandatory'>libcgroup</packagereq>
     <packagereq type='mandatory'>libcollection</packagereq>
     <packagereq type='mandatory'>libcom_err</packagereq>
     <packagereq type='mandatory'>libcurl</packagereq>
     <packagereq type='mandatory'>libdhash</packagereq>
     <packagereq type='mandatory'>libdrm</packagereq>
     <packagereq type='mandatory'>libedit</packagereq>
     <packagereq type='mandatory'>libertas-usb8388-firmware</packagereq>
     <packagereq type='mandatory'>libexif</packagereq>
     <packagereq type='mandatory'>libffi</packagereq>
     <packagereq type='mandatory'>libfontenc</packagereq>
     <packagereq type='mandatory'>libgcc</packagereq>
     <packagereq type='mandatory'>libgcj</packagereq>
     <packagereq type='mandatory'>libgcrypt</packagereq>
     <packagereq type='mandatory'>libgomp</packagereq>
     <packagereq type='mandatory'>libgpg-error</packagereq>
     <packagereq type='mandatory'>libgphoto2</packagereq>
     <packagereq type='mandatory'>libguestfs</packagereq>
     <packagereq type='mandatory'>libguestfs-mount</packagereq>
     <packagereq type='mandatory'>libguestfs-tools</packagereq>
     <packagereq type='mandatory'>libICE</packagereq>
     <packagereq type='mandatory'>libidn</packagereq>
     <packagereq type='mandatory'>libieee1284</packagereq>
     <packagereq type='mandatory'>libini_config</packagereq>
     <packagereq type='mandatory'>libjpeg</packagereq>
     <packagereq type='mandatory'>libldb</packagereq>
     <packagereq type='mandatory'>libnih</packagereq>
     <packagereq type='mandatory'>libnl</packagereq>
     <packagereq type='mandatory'>libogg</packagereq>
     <packagereq type='mandatory'>libpcap</packagereq>
     <packagereq type='mandatory'>libpng</packagereq>
     <packagereq type='mandatory'>librelp</packagereq>
     <packagereq type='mandatory'>libselinux</packagereq>
     <packagereq type='mandatory'>libselinux-utils</packagereq>
     <packagereq type='mandatory'>libsemanage</packagereq>
     <packagereq type='mandatory'>libsepol</packagereq>
     <packagereq type='mandatory'>libSM</packagereq>
     <packagereq type='mandatory'>libsmi</packagereq>
     <packagereq type='mandatory'>libsndfile</packagereq>
     <packagereq type='mandatory'>libss</packagereq>
     <packagereq type='mandatory'>libssh2</packagereq>
     <packagereq type='mandatory'>libstdc++</packagereq>
     <packagereq type='mandatory'>libsysfs</packagereq>
     <packagereq type='mandatory'>libtalloc</packagereq>
     <packagereq type='mandatory'>libtasn1</packagereq>
     <packagereq type='mandatory'>libtdb</packagereq>
     <packagereq type='mandatory'>libtevent</packagereq>
     <packagereq type='mandatory'>libthai</packagereq>
     <packagereq type='mandatory'>libtiff</packagereq>
     <packagereq type='mandatory'>libtool-ltdl</packagereq>
     <packagereq type='mandatory'>libudev</packagereq>
     <packagereq type='mandatory'>libusb</packagereq>
     <packagereq type='mandatory'>libuser</packagereq>
     <packagereq type='mandatory'>libutempter</packagereq>
     <packagereq type='mandatory'>libuuid</packagereq>
     <packagereq type='mandatory'>libv4l</packagereq>
     <packagereq type='mandatory'>libvirt-client</packagereq>
     <packagereq type='mandatory'>libwvstreams</packagereq>
     <packagereq type='mandatory'>libX11</packagereq>
     <packagereq type='mandatory'>libX11-common</packagereq>
     <packagereq type='mandatory'>libXau</packagereq>
     <packagereq type='mandatory'>libxcb</packagereq>
     <packagereq type='mandatory'>libXcomposite</packagereq>
     <packagereq type='mandatory'>libXcursor</packagereq>
     <packagereq type='mandatory'>libXdamage</packagereq>
     <packagereq type='mandatory'>libXext</packagereq>
     <packagereq type='mandatory'>libXfixes</packagereq>
     <packagereq type='mandatory'>libXfont</packagereq>
     <packagereq type='mandatory'>libXft</packagereq>
     <packagereq type='mandatory'>libXi</packagereq>
     <packagereq type='mandatory'>libXinerama</packagereq>
     <packagereq type='mandatory'>libxml2</packagereq>
     <packagereq type='mandatory'>libxml2-python</packagereq>
     <packagereq type='mandatory'>libXpm</packagereq>
     <packagereq type='mandatory'>libXrandr</packagereq>
     <packagereq type='mandatory'>libXrender</packagereq>
     <packagereq type='mandatory'>libxslt</packagereq>
     <packagereq type='mandatory'>libXt</packagereq>
     <packagereq type='mandatory'>libXtst</packagereq>
     <packagereq type='mandatory'>lm_sensors</packagereq>
     <packagereq type='mandatory'>lm_sensors-libs</packagereq>
     <packagereq type='mandatory'>lockdev</packagereq>
     <packagereq type='mandatory'>log4j</packagereq>
     <packagereq type='mandatory'>logrotate</packagereq>
     <packagereq type='mandatory'>logwatch</packagereq>
     <packagereq type='mandatory'>lrzsz</packagereq>
     <packagereq type='mandatory'>lsof</packagereq>
     <packagereq type='mandatory'>lua</packagereq>
     <packagereq type='mandatory'>lvm2</packagereq>
     <packagereq type='mandatory'>lvm2-libs</packagereq>
     <packagereq type='mandatory'>lx</packagereq>
     <packagereq type='mandatory'>m4</packagereq>
     <packagereq type='mandatory'>mailcap</packagereq>
     <packagereq type='mandatory'>mailx</packagereq>
     <packagereq type='mandatory'>make</packagereq>
     <packagereq type='mandatory'>MAKEDEV</packagereq>
     <packagereq type='mandatory'>man</packagereq>
     <packagereq type='mandatory'>mdadm</packagereq>
     <packagereq type='mandatory'>microcode_ctl</packagereq>
     <packagereq type='mandatory'>min12xxw</packagereq>
     <packagereq type='mandatory'>mingetty</packagereq>
     <packagereq type='mandatory'>minicom</packagereq>
     <packagereq type='mandatory'>mlocate</packagereq>
     <packagereq type='mandatory'>mod_auth_mysql</packagereq>
     <packagereq type='mandatory'>mod_auth_pgsql</packagereq>
     <packagereq type='mandatory'>mod_authz_ldap</packagereq>
     <packagereq type='mandatory'>mod_nss</packagereq>
     <packagereq type='mandatory'>mod_perl</packagereq>
     <packagereq type='mandatory'>mod_ssl</packagereq>
     <packagereq type='mandatory'>module-init-tools</packagereq>
     <packagereq type='mandatory'>mod_wsgi</packagereq>
     <packagereq type='mandatory'>mrtg</packagereq>
     <packagereq type='mandatory'>mrtg-libs</packagereq>
     <packagereq type='mandatory'>mtr</packagereq>
     <packagereq type='mandatory'>mx4j</packagereq>
     <packagereq type='mandatory'>mysql</packagereq>
     <packagereq type='mandatory'>mysql-libs</packagereq>
     <packagereq type='mandatory'>mysql-server</packagereq>
     <packagereq type='mandatory'>nc</packagereq>
     <packagereq type='mandatory'>ncurses</packagereq>
     <packagereq type='mandatory'>ncurses-base</packagereq>
     <packagereq type='mandatory'>ncurses-libs</packagereq>
     <packagereq type='mandatory'>netcf-libs</packagereq>
     <packagereq type='mandatory'>net-snmp</packagereq>
     <packagereq type='mandatory'>net-snmp-libs</packagereq>
     <packagereq type='mandatory'>net-snmp-perl</packagereq>
     <packagereq type='mandatory'>net-snmp-python</packagereq>
     <packagereq type='mandatory'>net-snmp-utils</packagereq>
     <packagereq type='mandatory'>net-tools</packagereq>
     <packagereq type='mandatory'>newt</packagereq>
     <packagereq type='mandatory'>newt-python</packagereq>
     <packagereq type='mandatory'>nscd</packagereq>
     <packagereq type='mandatory'>nspr</packagereq>
     <packagereq type='mandatory'>nss</packagereq>
     <packagereq type='mandatory'>nss-pam-ldapd</packagereq>
     <packagereq type='mandatory'>nss-softokn</packagereq>
     <packagereq type='mandatory'>nss-softokn-freebl</packagereq>
     <packagereq type='mandatory'>nss-sysinit</packagereq>
     <packagereq type='mandatory'>nss-tools</packagereq>
     <packagereq type='mandatory'>nss-util</packagereq>
     <packagereq type='mandatory'>ntp</packagereq>
     <packagereq type='mandatory'>ntpdate</packagereq>
     <packagereq type='mandatory'>ntsysv</packagereq>
     <packagereq type='mandatory'>numactl</packagereq>
     <packagereq type='mandatory'>openjpeg-libs</packagereq>
     <packagereq type='mandatory'>openldap</packagereq>
     <packagereq type='mandatory'>openssh</packagereq>
     <packagereq type='mandatory'>openssh-clients</packagereq>
     <packagereq type='mandatory'>openssh-server</packagereq>
     <packagereq type='mandatory'>openssl</packagereq>
     <packagereq type='mandatory'>openswan</packagereq>
     <packagereq type='mandatory'>pam</packagereq>
     <packagereq type='mandatory'>pam_krb5</packagereq>
     <packagereq type='mandatory'>pam_ldap</packagereq>
     <packagereq type='mandatory'>pam_passwdqc</packagereq>
     <packagereq type='mandatory'>pango</packagereq>
     <packagereq type='mandatory'>paps</packagereq>
     <packagereq type='mandatory'>paps-libs</packagereq>
     <packagereq type='mandatory'>parted</packagereq>
     <packagereq type='mandatory'>passwd</packagereq>
     <packagereq type='mandatory'>patch</packagereq>
     <packagereq type='mandatory'>pax</packagereq>
     <packagereq type='mandatory'>pbm2l2030</packagereq>
     <packagereq type='mandatory'>pbm2l7k</packagereq>
     <packagereq type='mandatory'>pciutils</packagereq>
     <packagereq type='mandatory'>pciutils-libs</packagereq>
     <packagereq type='mandatory'>pcre</packagereq>
     <packagereq type='mandatory'>perl</packagereq>
     <packagereq type='mandatory'>perl-Archive-Extract</packagereq>
     <packagereq type='mandatory'>perl-Archive-Tar</packagereq>
     <packagereq type='mandatory'>perl-Authen-SASL</packagereq>
     <packagereq type='mandatory'>perl-Bit-Vector</packagereq>
     <packagereq type='mandatory'>perl-BSD-Resource</packagereq>
     <packagereq type='mandatory'>perl-Carp-Clan</packagereq>
     <packagereq type='mandatory'>perl-CGI</packagereq>
     <packagereq type='mandatory'>perl-CGI-Session</packagereq>
     <packagereq type='mandatory'>perl-Compress-Raw-Zlib</packagereq>
     <packagereq type='mandatory'>perl-Compress-Zlib</packagereq>
     <packagereq type='mandatory'>perl-Convert-ASN1</packagereq>
     <packagereq type='mandatory'>perl-CPAN</packagereq>
     <packagereq type='mandatory'>perl-CPANPLUS</packagereq>
     <packagereq type='mandatory'>perl-Crypt-OpenSSL-Bignum</packagereq>
     <packagereq type='mandatory'>perl-Crypt-OpenSSL-Random</packagereq>
     <packagereq type='mandatory'>perl-Crypt-OpenSSL-RSA</packagereq>
     <packagereq type='mandatory'>perl-Crypt-SSLeay</packagereq>
     <packagereq type='mandatory'>perl-Date-Calc</packagereq>
     <packagereq type='mandatory'>perl-Date-Manip</packagereq>
     <packagereq type='mandatory'>perl-DBD-MySQL</packagereq>
     <packagereq type='mandatory'>perl-DBD-Pg</packagereq>
     <packagereq type='mandatory'>perl-DBD-SQLite</packagereq>
     <packagereq type='mandatory'>perl-DBI</packagereq>
     <packagereq type='mandatory'>perl-DBIx-Simple</packagereq>
     <packagereq type='mandatory'>perl-devel</packagereq>
     <packagereq type='mandatory'>perl-Digest-HMAC</packagereq>
     <packagereq type='mandatory'>perl-Digest-SHA</packagereq>
     <packagereq type='mandatory'>perl-Digest-SHA1</packagereq>
     <packagereq type='mandatory'>perl-Encode-Detect</packagereq>
     <packagereq type='mandatory'>perl-ExtUtils-CBuilder</packagereq>
     <packagereq type='mandatory'>perl-ExtUtils-Embed</packagereq>
     <packagereq type='mandatory'>perl-ExtUtils-MakeMaker</packagereq>
     <packagereq type='mandatory'>perl-ExtUtils-ParseXS</packagereq>
     <packagereq type='mandatory'>perl-File-Fetch</packagereq>
     <packagereq type='mandatory'>perl-FreezeThaw</packagereq>
     <packagereq type='mandatory'>perl-GSSAPI</packagereq>
     <packagereq type='mandatory'>perl-hivex</packagereq>
     <packagereq type='mandatory'>perl-HTML-Parser</packagereq>
     <packagereq type='mandatory'>perl-HTML-Tagset</packagereq>
     <packagereq type='mandatory'>perl-IO-Compress-Base</packagereq>
     <packagereq type='mandatory'>perl-IO-Compress-Zlib</packagereq>
     <packagereq type='mandatory'>perl-IO-Socket-INET6</packagereq>
     <packagereq type='mandatory'>perl-IO-Socket-SSL</packagereq>
     <packagereq type='mandatory'>perl-IO-String</packagereq>
     <packagereq type='mandatory'>perl-IO-Zlib</packagereq>
     <packagereq type='mandatory'>perl-IPC-Cmd</packagereq>
     <packagereq type='mandatory'>perl-LDAP</packagereq>
     <packagereq type='mandatory'>perl-libguestfs</packagereq>
     <packagereq type='mandatory'>perl-libintl</packagereq>
     <packagereq type='mandatory'>perl-libs</packagereq>
     <packagereq type='mandatory'>perl-libwww-perl</packagereq>
     <packagereq type='mandatory'>perl-Locale-Maketext-Simple</packagereq>
     <packagereq type='mandatory'>perl-Log-Message</packagereq>
     <packagereq type='mandatory'>perl-Log-Message-Simple</packagereq>
     <packagereq type='mandatory'>perl-Mail-DKIM</packagereq>
     <packagereq type='mandatory'>perl-MailTools</packagereq>
     <packagereq type='mandatory'>perl-Module-Build</packagereq>
     <packagereq type='mandatory'>perl-Module-CoreList</packagereq>
     <packagereq type='mandatory'>perl-Module-Load</packagereq>
     <packagereq type='mandatory'>perl-Module-Load-Conditional</packagereq>
     <packagereq type='mandatory'>perl-Module-Loaded</packagereq>
     <packagereq type='mandatory'>perl-Module-Pluggable</packagereq>
     <packagereq type='mandatory'>perl-NetAddr-IP</packagereq>
     <packagereq type='mandatory'>perl-Net-DNS</packagereq>
     <packagereq type='mandatory'>perl-Net-LibIDN</packagereq>
     <packagereq type='mandatory'>perl-Net-SSLeay</packagereq>
     <packagereq type='mandatory'>perl-Newt</packagereq>
     <packagereq type='mandatory'>perl-Object-Accessor</packagereq>
     <packagereq type='mandatory'>perl-Package-Constants</packagereq>
     <packagereq type='mandatory'>perl-Params-Check</packagereq>
     <packagereq type='mandatory'>perl-parent</packagereq>
     <packagereq type='mandatory'>perl-Parse-CPAN-Meta</packagereq>
     <packagereq type='mandatory'>perl-Pod-Escapes</packagereq>
     <packagereq type='mandatory'>perl-Pod-Simple</packagereq>
     <packagereq type='mandatory'>perl-SNMP_Session</packagereq>
     <packagereq type='mandatory'>perl-Socket6</packagereq>
     <packagereq type='mandatory'>perl-Sys-Virt</packagereq>
     <packagereq type='mandatory'>perl-Term-UI</packagereq>
     <packagereq type='mandatory'>perl-Test-Harness</packagereq>
     <packagereq type='mandatory'>perl-Test-Simple</packagereq>
     <packagereq type='mandatory'>perl-Text-Iconv</packagereq>
     <packagereq type='mandatory'>perl-TimeDate</packagereq>
     <packagereq type='mandatory'>perl-Time-HiRes</packagereq>
     <packagereq type='mandatory'>perl-Time-Piece</packagereq>
     <packagereq type='mandatory'>perl-URI</packagereq>
     <packagereq type='mandatory'>perl-version</packagereq>
     <packagereq type='mandatory'>perl-XML-DOM</packagereq>
     <packagereq type='mandatory'>perl-XML-DOM-XPath</packagereq>
     <packagereq type='mandatory'>perl-XML-Filter-BufferText</packagereq>
     <packagereq type='mandatory'>perl-XML-LibXML</packagereq>
     <packagereq type='mandatory'>perl-XML-NamespaceSupport</packagereq>
     <packagereq type='mandatory'>perl-XML-Parser</packagereq>
     <packagereq type='mandatory'>perl-XML-RegExp</packagereq>
     <packagereq type='mandatory'>perl-XML-SAX</packagereq>
     <packagereq type='mandatory'>perl-XML-SAX-Writer</packagereq>
     <packagereq type='mandatory'>perl-XML-Twig</packagereq>
     <packagereq type='mandatory'>perl-XML-Writer</packagereq>
     <packagereq type='mandatory'>perl-XML-XPath</packagereq>
     <packagereq type='mandatory'>perl-XML-XPathEngine</packagereq>
     <packagereq type='mandatory'>php</packagereq>
     <packagereq type='mandatory'>php-cli</packagereq>
     <packagereq type='mandatory'>php-common</packagereq>
     <packagereq type='mandatory'>php-dba</packagereq>
     <packagereq type='mandatory'>php-gd</packagereq>
     <packagereq type='mandatory'>php-imap</packagereq>
     <packagereq type='mandatory'>php-ldap</packagereq>
     <packagereq type='mandatory'>php-mbstring</packagereq>
     <packagereq type='mandatory'>php-mysql</packagereq>
     <packagereq type='mandatory'>php-odbc</packagereq>
     <packagereq type='mandatory'>php-pdo</packagereq>
     <packagereq type='mandatory'>php-pear</packagereq>
     <packagereq type='mandatory'>php-pgsql</packagereq>
     <packagereq type='mandatory'>php-snmp</packagereq>
     <packagereq type='mandatory'>php-xml</packagereq>
     <packagereq type='mandatory'>pinentry</packagereq>
     <packagereq type='mandatory'>pixman</packagereq>
     <packagereq type='mandatory'>pixman-spice</packagereq>
     <packagereq type='mandatory'>pkgconfig</packagereq>
     <packagereq type='mandatory'>plymouth</packagereq>
     <packagereq type='mandatory'>plymouth-core-libs</packagereq>
     <packagereq type='mandatory'>plymouth-scripts</packagereq>
     <packagereq type='mandatory'>pm-utils</packagereq>
     <packagereq type='mandatory'>pnm2ppa</packagereq>
     <packagereq type='mandatory'>policycoreutils</packagereq>
     <packagereq type='mandatory'>polkit</packagereq>
     <packagereq type='mandatory'>poppler</packagereq>
     <packagereq type='mandatory'>poppler-data</packagereq>
     <packagereq type='mandatory'>poppler-utils</packagereq>
     <packagereq type='mandatory'>popt</packagereq>
     <packagereq type='mandatory'>portreserve</packagereq>
     <packagereq type='mandatory'>postfix</packagereq>
     <packagereq type='mandatory'>postgresql</packagereq>
     <packagereq type='mandatory'>postgresql-libs</packagereq>
     <packagereq type='mandatory'>postgresql-server</packagereq>
     <packagereq type='mandatory'>ppp</packagereq>
     <packagereq type='mandatory'>prelink</packagereq>
     <packagereq type='mandatory'>printer-filters</packagereq>
     <packagereq type='mandatory'>procmail</packagereq>
     <packagereq type='mandatory'>procps</packagereq>
     <packagereq type='mandatory'>psacct</packagereq>
     <packagereq type='mandatory'>psmisc</packagereq>
     <packagereq type='mandatory'>psutils</packagereq>
     <packagereq type='mandatory'>pth</packagereq>
     <packagereq type='mandatory'>ptouch-driver</packagereq>
     <packagereq type='mandatory'>pulseaudio-libs</packagereq>
     <packagereq type='mandatory'>pygpgme</packagereq>
     <packagereq type='mandatory'>python</packagereq>
     <packagereq type='mandatory'>python-deltarpm</packagereq>
     <packagereq type='mandatory'>python-imaging</packagereq>
     <packagereq type='mandatory'>python-iniparse</packagereq>
     <packagereq type='mandatory'>python-ldap</packagereq>
     <packagereq type='mandatory'>python-libs</packagereq>
     <packagereq type='mandatory'>python-memcached</packagereq>
     <packagereq type='mandatory'>python-pycurl</packagereq>
     <packagereq type='mandatory'>python-urlgrabber</packagereq>
     <packagereq type='mandatory'>qemu-img</packagereq>
     <packagereq type='mandatory'>qemu-kvm</packagereq>
     <packagereq type='mandatory'>qemu-kvm-tools</packagereq>
     <packagereq type='mandatory'>ql2100-firmware</packagereq>
     <packagereq type='mandatory'>ql2200-firmware</packagereq>
     <packagereq type='mandatory'>ql23xx-firmware</packagereq>
     <packagereq type='mandatory'>ql2400-firmware</packagereq>
     <packagereq type='mandatory'>ql2500-firmware</packagereq>
     <packagereq type='mandatory'>quota</packagereq>
     <packagereq type='mandatory'>readahead</packagereq>
     <packagereq type='mandatory'>readline</packagereq>
     <packagereq type='mandatory'>redhat-logos</packagereq>
     <packagereq type='mandatory'>redhat-lsb</packagereq>
     <packagereq type='mandatory'>regexp</packagereq>
     <packagereq type='mandatory'>rng-tools</packagereq>
     <packagereq type='mandatory'>rootfiles</packagereq>
     <packagereq type='mandatory'>rpm</packagereq>
     <packagereq type='mandatory'>rpm-libs</packagereq>
     <packagereq type='mandatory'>rpm-python</packagereq>
     <packagereq type='mandatory'>rsync</packagereq>
     <packagereq type='mandatory'>rsyslog</packagereq>
     <packagereq type='mandatory'>rsyslog-gnutls</packagereq>
     <packagereq type='mandatory'>rsyslog-gssapi</packagereq>
     <packagereq type='mandatory'>rsyslog-mysql</packagereq>
     <packagereq type='mandatory'>rsyslog-pgsql</packagereq>
     <packagereq type='mandatory'>rsyslog-relp</packagereq>
     <packagereq type='mandatory'>rt61pci-firmware</packagereq>
     <packagereq type='mandatory'>rt73usb-firmware</packagereq>
     <packagereq type='mandatory'>samba</packagereq>
     <packagereq type='mandatory'>samba-common</packagereq>
     <packagereq type='mandatory'>samba-winbind</packagereq>
     <packagereq type='mandatory'>samba-winbind-clients</packagereq>
     <packagereq type='mandatory'>sane-backends</packagereq>
     <packagereq type='mandatory'>sane-backends-libs</packagereq>
     <packagereq type='mandatory'>scrub</packagereq>
     <packagereq type='mandatory'>seabios</packagereq>
     <packagereq type='mandatory'>sed</packagereq>
     <packagereq type='mandatory'>selinux-policy</packagereq>
     <packagereq type='mandatory'>selinux-policy-targeted</packagereq>
     <packagereq type='mandatory'>setserial</packagereq>
     <packagereq type='mandatory'>setup</packagereq>
     <packagereq type='mandatory'>sgpio</packagereq>
     <packagereq type='mandatory'>shadow-utils</packagereq>
     <packagereq type='mandatory'>sinjdoc</packagereq>
     <packagereq type='mandatory'>slang</packagereq>
     <packagereq type='mandatory'>smartmontools</packagereq>
     <packagereq type='mandatory'>spamassassin</packagereq>
     <packagereq type='mandatory'>spice-server</packagereq>
     <packagereq type='mandatory'>sqlite</packagereq>
     <packagereq type='mandatory'>squid</packagereq>
     <packagereq type='mandatory'>sssd</packagereq>
     <packagereq type='mandatory'>sssd-client</packagereq>
     <packagereq type='mandatory'>strace</packagereq>
     <packagereq type='mandatory'>sudo</packagereq>
     <packagereq type='mandatory'>sysfsutils</packagereq>
     <packagereq type='mandatory'>sysstat</packagereq>
     <packagereq type='mandatory'>system-config-firewall-base</packagereq>
     <packagereq type='mandatory'>systemtap-runtime</packagereq>
     <packagereq type='mandatory'>sysvinit-tools</packagereq>
     <packagereq type='mandatory'>tar</packagereq>
     <packagereq type='mandatory'>tcpdump</packagereq>
     <packagereq type='mandatory'>tcp_wrappers</packagereq>
     <packagereq type='mandatory'>tcp_wrappers-libs</packagereq>
     <packagereq type='mandatory'>tcsh</packagereq>
     <packagereq type='mandatory'>tftp-server</packagereq>
     <packagereq type='mandatory'>time</packagereq>
     <packagereq type='mandatory'>tmpwatch</packagereq>
     <packagereq type='mandatory'>tomcat6</packagereq>
     <packagereq type='mandatory'>tomcat6-el-2.1-api</packagereq>
     <packagereq type='mandatory'>tomcat6-jsp-2.1-api</packagereq>
     <packagereq type='mandatory'>tomcat6-lib</packagereq>
     <packagereq type='mandatory'>tomcat6-servlet-2.5-api</packagereq>
     <packagereq type='mandatory'>traceroute</packagereq>
     <packagereq type='mandatory'>tunctl</packagereq>
     <packagereq type='mandatory'>tzdata</packagereq>
     <packagereq type='mandatory'>udev</packagereq>
     <packagereq type='mandatory'>unixODBC</packagereq>
     <packagereq type='mandatory'>unzip</packagereq>
     <packagereq type='mandatory'>upstart</packagereq>
     <packagereq type='mandatory'>urw-fonts</packagereq>
     <packagereq type='mandatory'>usbutils</packagereq>
     <packagereq type='mandatory'>ustr</packagereq>
     <packagereq type='mandatory'>util-linux-ng</packagereq>
     <packagereq type='mandatory'>vgabios</packagereq>
     <packagereq type='mandatory'>vim-common</packagereq>
     <packagereq type='mandatory'>vim-enhanced</packagereq>
     <packagereq type='mandatory'>vim-minimal</packagereq>
     <packagereq type='mandatory'>virt-v2v</packagereq>
     <packagereq type='mandatory'>vsftpd</packagereq>
     <packagereq type='mandatory'>webalizer</packagereq>
     <packagereq type='mandatory'>wget</packagereq>
     <packagereq type='mandatory'>which</packagereq>
     <packagereq type='mandatory'>wireshark</packagereq>
     <packagereq type='mandatory'>words</packagereq>
     <packagereq type='mandatory'>wsdl4j</packagereq>
     <packagereq type='mandatory'>wvdial</packagereq>
     <packagereq type='mandatory'>xferstats</packagereq>
     <packagereq type='mandatory'>xinetd</packagereq>
     <packagereq type='mandatory'>xml-commons-apis</packagereq>
     <packagereq type='mandatory'>xml-commons-resolver</packagereq>
     <packagereq type='mandatory'>xmlrpc-c</packagereq>
     <packagereq type='mandatory'>xmlrpc-c-client</packagereq>
     <packagereq type='mandatory'>xorg-x11-drv-ati-firmware</packagereq>
     <packagereq type='mandatory'>xorg-x11-font-utils</packagereq>
     <packagereq type='mandatory'>xz</packagereq>
     <packagereq type='mandatory'>xz-libs</packagereq>
     <packagereq type='mandatory'>xz-lzma-compat</packagereq>
     <packagereq type='mandatory'>yajl</packagereq>
     <packagereq type='mandatory'>yum</packagereq>
     <packagereq type='mandatory'>yum-metadata-parser</packagereq>
     <packagereq type='mandatory'>yum-plugin-downloadonly</packagereq>
     <packagereq type='mandatory'>yum-plugin-fastestmirror</packagereq>
     <packagereq type='mandatory'>yum-plugin-local</packagereq>
     <packagereq type='mandatory'>yum-plugin-merge-conf</packagereq>
     <packagereq type='mandatory'>yum-plugin-protect-packages</packagereq>
     <packagereq type='mandatory'>yum-plugin-remove-with-leaves</packagereq>
     <packagereq type='mandatory'>yum-utils</packagereq>
     <packagereq type='mandatory'>zip</packagereq>
     <packagereq type='mandatory'>zlib</packagereq>
   </packagelist> 
  </group>

<category>
    <id>lwserver</id>
    <name>lwserver</name>
    <description>Lightweight packages set</description>
    <display_order>60</display_order>
    <grouplist>
      <groupid>Core</groupid>
    </grouplist>
  </category>


</comps>