9bf189 Added new required packages for 6.5 minimal isos

Authored and Committed by arrfab 8 years ago
    Added new required packages for 6.5 minimal isos
    
        
file modified
+4 -0
file modified
+5 -0