0aff76 Remove obsoleted yum-plugin-downloadonly, replace obsoleted mpich2 with mpich (again)

Authored and Committed by avij 5 years ago
    Remove obsoleted yum-plugin-downloadonly, replace obsoleted mpich2 with mpich (again)
    
        
file modified
+1 -2
file modified
+1 -2