006396 yum-plugin-downloadonly is obsoleted

Authored and Committed by avij 5 years ago
    yum-plugin-downloadonly is obsoleted
    
        
file modified
+0 -1
file modified
+0 -1