36de12 Update gems to use jekyll-theme-centos (0.9.20211031215618)

Authored and Committed by areguera 7 months ago
1 file changed. 3 lines added. 3 lines removed.
    Update gems to use jekyll-theme-centos (0.9.20211031215618)
    
        
file modified
+3 -3