Blob Blame Raw
---
document: modulemd-defaults
version: 1
data:
    module: python36
    stream: 3.6
    profiles:
      3.6: [common]
...