Blob Blame Raw
---
document: modulemd-defaults
version: 1
data:
  module: perl-libwww-perl
  stream: 6.34
  profiles:
    6.34: [common]
...