Blob Blame Raw
---
document: modulemd-defaults
version: 1
data:
  module: perl-DBD-Pg
  stream: 3.7
  profiles:
    3.7: [common]
...